30 Nov 2015

Back to listing

The 10.3.6 release is a security hotfix release that adds native cross site scripting (XSS) support to the application using the AntiSamy project. For technical documentation on configuring the protection, see: https://docs.presidecms.com/devguides/xss.html.

Bug fixes

[PRESIDECMS-237] - User input not cleaned by default